Ab welcher Android-Version wird ARCore unterstützt?

Tipps & Tricks, Fragen und Antworten rund um das Android Betriebssystem und Android Apps
Antworten
Heribert
Beiträge: 1
Registriert: Mi 28. Mär 2018, 10:27

Ab welcher Android-Version wird ARCore unterstützt?

Beitrag von Heribert » Mi 28. Mär 2018, 10:29

Hallo,

ich entwickle 3D Konfiguratoren in Echtzeit auf WebGL-Basis wie auf der folgenden Website: viscircle.de/3d-konfiguratoren

Nun habe ich von ARCore gehört und möchte Augmented Reality Inhalte für Android entwickeln. Ab welcher Android-Version wird ARCore aktuell unterstützt oder ist es mehr eine hardwarespezifische Frage? Danke.

ab welcher Android-Version wird ARCore unterstützt?

Antworten